Blue Mind Forum

Forum about Blue Mind Software

You are not logged in.

Announcement

Bonjour, avant de poster, merci de vérifier que vous avez respecté les pré-requis de l'installation et consultez notre documentation : https://forge.bluemind.net/confluence/display/BM35/ !
Vous pouvez en particulier trouver des réponses aux problèmes les plus courants dans notre FAQ ou encore la base de connaissance.

Hi, before posting on the forum, please check that you followed installation prerequisites and get a look to our documentation space : https://forge.bluemind.net/confluence/display/BM35/ !

#1 2020-01-13 12:37:49

michel_roger
Member
Registered: 2017-12-27
Posts: 30

Imppossible installer Connecteur Thunderbird

Bonjour,

Après avoir mis à jour mon client de messagerie Mozilla Thunderbird vers la version 68.4.1 ( 32 bits) , mon agenda ne fonctionne plus
Car mon module "Connecteur Thunderbird"  bm-connector-thunderbird.xpi n'est plus compatible avec ma dernière version de Mozilla Thunderbird 68.4.1 à priori


Merci de votre aide,
David HUYNH

Offline

#2 2020-01-15 12:24:09

nlascombes
Blue Mind Team
Registered: 2012-03-28
Posts: 102

Re: Imppossible installer Connecteur Thunderbird

Bonjour,
il faut mettre à jour votre BlueMind dans la dernière version disponible 3.5.13-4 ou 4.1, selon ce que vous avez, pour avoir le connecteur Thunderbird compatible.


Nicolas Lascombes - http://blue-mind.net

Offline

#3 2020-02-07 12:32:16

michel_roger
Member
Registered: 2017-12-27
Posts: 30

Re: Imppossible installer Connecteur Thunderbird

Effectivement,
Problème résolu.

Merci

Offline

Board footer

Powered by FluxBB